RubyGems Navigation menu

informant-rails 2.5.0

The Informant tracks what users do wrong in your forms so you can make them better.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.5.0 - June 13, 2022 (8 ko)
  2. 2.4.0 - December 18, 2021 (8 ko)
  3. 2.3.0 - December 09, 2021 (8 ko)
  4. 2.2.0 - May 31, 2020 (8 ko)
  5. 2.1.0 - March 07, 2019 (9,5 ko)
Voir toutes les versions (28)

Dépendances de Runtime (2):

informant-common ~> 1.2.0
rails >= 5.2.0, < 8.0.0

Dépendances de Development (1):

appraisal >= 0

Propriétaires:

Pushed by:

Auteurs:

  • Informant, LLC

Total de contrôle SHA 256:

353f38b449849255334708cd29f9f5ac2771e1f87818f9f92176f3c29a091cbf

Total de téléchargements 80 998

Pour cette version 1 169

License:

MIT

Version de Ruby requise: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

Liens: