RubyGems Navigation menu

interfax 1.2.0

A wrapper around the InterFAX REST API for sending and receiving faxes.

Versions:

  1. 1.2.0 - January 18, 2018 (13.5 KB)
  2. 1.1.1 - January 18, 2018 (13.5 KB)
  3. 1.1.0 - December 19, 2016 (13.5 KB)
  4. 1.0.1 - August 11, 2016 (13 KB)
  5. 1.0.0 - August 09, 2016 (13 KB)
Show all versions (14 total)

Runtime Dependencies (1):

  • mimemagic ~> 0.3.1
  • Development Dependencies (4):

    Owners:

    Authors:

    • InterFAX, Cristiano Betta

    SHA 256 checksum:

    560ac52e423702b18a8023f2a9e3f11d58ffa2983de3433376f33604fedb2708

    Total downloads 53,385

    For this version 17,407

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: