RubyGems Navigation menu

invalid_json_error_middleware 0.0.2

Rails rack middleware to catch JSON parse errors

Versiones:

  1. 0.0.2 - June 20, 2019 (6 KB)
Mostrar todas las versiones (2 total)

dependencias de Runtime (1):

  • json >= 0
  • dependencias de Development (2):

    Propietarios:

    Autores:

    • Ihor Voloshyn

    SHA 256 checksum:

    66c1c59ff0aa03e4f34faa2d201885173ccc77f991cfcefc0fe37544db5e6491

    Total de descargas 1.541

    Para esta versión 1.537

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: