RubyGems Navigation menu

invalid_json_error_middleware 0.0.2

Rails rack middleware to catch JSON parse errors

Versies:

  1. 0.0.2 - June 20, 2019 (6 KB)
Toon alle versies (2 totaal)

Runtime afhankelijkheden (1):

  • json >= 0
  • Development afhankelijkheden (2):

    Eigenaren:

    Authors:

    • Ihor Voloshyn

    SHA 256 checksum:

    66c1c59ff0aa03e4f34faa2d201885173ccc77f991cfcefc0fe37544db5e6491

    Total downloads 1.452

    Voor deze versie 1.448

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: