RubyGems Navigation menu

ipay-rails 1.0

REST API Client for iPay payment gateway

Versions:

  1. 1.0 - December 16, 2020 (7 KB)

Runtime Dependencies (2):

  • faraday ~> 1.1.0
  • json ~> 2.2
  • Development Dependencies (6):

  • bundler ~> 2.0
  • jazz_fingers ~> 5.0
  • rake ~> 13.0
  • rspec ~> 3.9.0
  • vcr ~> 5.0
  • webmock ~> 3.7
  • Owners:

    Pushed by:

    Authors:

    • Caxtor

    SHA 256 checksum:

    d86a7ed1f3603504835ad39dd14c00d354b3e9056ef025026f4e0de3dda94a9a

    Total downloads 1,330

    For this version 1,330

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: