RubyGems Navigation menu

ipay-rails 1.0

REST API Client for iPay payment gateway

版本列表:

  1. 1.0 - December 16, 2020 (7.0 KB)

Runtime 依赖关系 (2):

  • faraday ~> 1.1.0
  • json ~> 2.2
  • Development 依赖关系 (6):

  • bundler ~> 2.0
  • jazz_fingers ~> 5.0
  • rake ~> 13.0
  • rspec ~> 3.9.0
  • vcr ~> 5.0
  • webmock ~> 3.7
  • 所有者:

    Pushed by:

    作者:

    • Caxtor

    SHA 256 checksum:

    d86a7ed1f3603504835ad39dd14c00d354b3e9056ef025026f4e0de3dda94a9a

    下载总次数 1,328

    这个版本 1,328

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: