RubyGems Navigation menu

ipligence 0.1.1

A gem to integrate the IPligence database in ruby

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - October 31, 2014 (11.0 KB)
  2. 0.0.7 - October 31, 2014 (11.0 KB)
  3. 0.0.3 - October 30, 2014 (11.0 KB)
  4. 0.0.1 - June 06, 2014 (8.5 KB)
显示所有版本 (共 5 个)

Runtime 依赖 (1):

Development 依赖 (5):

bundler ~> 1.5
minitest >= 0
mocha >= 0
rake >= 0
sqlite3 >= 0

业主:

作者:

  • Sebastian Komianos, Fernando Guillen

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 10,802

这个版本 3,415

许可:

MIT

需要的 Ruby 版本: >= 0

链接: