RubyGems Navigation menu

irbtools-more 1.5.0

irbtools-more adds advancded gems like bond or looksee to irbtools (gems that use core extensions). Simply put a require "irbtools/more" in the .irbrc file in your home directory to get started.

Versiones:

  1. 2.2.1 - November 16, 2017 (10 KB)
  2. 2.2.0 - September 24, 2016 (10 KB)
  3. 2.1.0 - February 23, 2016 (10 KB)
  4. 2.0.0 - March 29, 2015 (10 KB)
  5. 1.7.2 - January 25, 2015 (7 KB)
  6. 1.5.0 - May 27, 2013 (7 KB)
Muestra todas las versiones (17 total)

Autores:

  • Jan Lelis

Administradores:

901b686e3824cd357b169ac7ce431b1b

SHA 256 checksum:

88bda84ada54ddc4a1655630d9c4d6dcf927d3601f54cf89873ccdfb6a247f7d

Total Downloads 51.192

Para esta versión 2.117

Gemfile:
= Copy To Clipboard Copied

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: