RubyGems Navigation menu

ird-validator 1.0.2

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 1.0.4 - May 10, 2019 (4.5 KB)
  2. 1.0.2 - May 10, 2019 (4.5 KB) 已废弃
  3. 1.0.1 - May 07, 2019 (4.5 KB)
显示所有 (5 个版本)

所有者:

Yanked by:

作者:

  • Theo Morra

SHA 256 checksum:

daf11c9b0702f078a53c5b673642bc6621f1ce0f27b346371b9388c664e71933

下载总次数 33,738

这个版本 4

许可:

GPL-3.0+

需要的 Ruby 版本: >= 2.4.0

相关链接: