RubyGems Navigation menu

itamae-plugin-recipe-spark 0.1.6

itamae recipe for apache spark installation

Versions:

  1. 0.1.6 - January 19, 2022 (12 KB)
  2. 0.1.5 - April 09, 2021 (11 KB)
  3. 0.1.4 - April 09, 2021 (10.5 KB)
  4. 0.1.3 - December 25, 2020 (10.5 KB)
  5. 0.1.2 - July 24, 2020 (10.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

itamae ~> 1.10, >= 1.10.4

Development Dependencies (2):

bundler ~> 2.0
rake >= 12.3.3

Owners:

Pushed by:

Authors:

  • ichylinux

SHA 256 checksum:

248bbc650ff57a666f15069d0059a780e03dc4f821c35ed9384b2d063173764f

Total downloads 10,184

For this version 1,214

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: