RubyGems.org

ivapi

0.0.5

Gem which helps to communicate with iv.lt API

installgem install ivapi -v 0.0.5
Authors

Justas Palumickas

3,241 total downloads 654 for this version
Owners

6d5c3a1354b53442fe342b2189e76a7a

Gemfile
gem 'ivapi', '~> 0.0.5'
Versions
  1. 1.0.4 September 8, 2013 (15.5 KB)
  2. 1.0.3 July 15, 2013 (15 KB)
  3. 1.0.2 May 10, 2013 (14.5 KB)
  4. 1.0.1 April 18, 2013 (14.5 KB)
  5. 1.0.0 April 18, 2013 (14 KB)
Show all versions (7 total)
Runtime Dependencies
  1. httparty ~> 0.9.0