RubyGems Navigation menu

ixtlan-error-handler 0.4.2

dump errors on filesystem and notify developers, map different errors to specific pages

Versionen:

  1. 0.4.5 - October 03, 2013 (11,5 KB)
  2. 0.4.4 - September 25, 2013 (11,5 KB)
  3. 0.4.2 - June 11, 2013 (12 KB)
  4. 0.4.1 - February 22, 2013 (11,5 KB)
  5. 0.4.0 - January 30, 2013 (11,5 KB)
Zeige alle Versionen (10 total)

Runtime Abhängigkeiten (1):

  • slf4r ~> 0.4.2
  • Development Abhängigkeiten (6):

  • dm-core ~> 1.2.0
  • dm-migrations ~> 1.2.0
  • dm-sqlite-adapter ~> 1.2.0
  • pony ~> 1.4
  • rake ~> 10.0.2
  • rspec ~> 2.11
  • Besitzer:

    Autoren:

    • Christian Meier

    SHA 256-Prüfsumme:

    e27123dad4d7d392169faad1e877ff41bfbbad55fe0766e798ae08353287a782

    Downloads insgesamt 20.679

    Für diese Version 1.779

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: None

    Links: