RubyGems Navigation menu

ixtlan-error-handler 0.4.5

dump errors on filesystem and notify developers, map different errors to specific pages

Versiones:

  1. 0.4.5 - October 03, 2013 (10 KB)
  2. 0.4.4 - September 25, 2013 (10 KB)
  3. 0.4.2 - June 11, 2013 (10 KB)
  4. 0.4.1 - February 22, 2013 (10 KB)
  5. 0.4.0 - January 30, 2013 (10 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (1):

  • slf4r ~> 0.4.2
  • dependencias de Development (6):

  • dm-core ~> 1.2.0
  • dm-migrations ~> 1.2.0
  • dm-sqlite-adapter ~> 1.2.0
  • pony ~> 1.4
  • rake ~> 10.0
  • rspec ~> 2.11
  • Propietarios:

    Autores:

    • Christian Meier

    SHA 256 checksum:

    ad488df8b897531398ac0ef28a38b23ac992898f65dba67f7747f1cb8eee4479

    Total de descargas 20.480

    Para esta versión 2.491

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: