RubyGems Navigation menu

janky 0.12.0

Janky is a Continuous Integration server

版本列表:

  1. 0.13.0.pre1 - October 08, 2018 (176.5 KB)
  2. 0.12.0 - June 06, 2017 (176.0 KB)
  3. 0.11.1 - February 21, 2015 (176.0 KB)
  4. 0.11.0 - November 14, 2014 (175.5 KB)
  5. 0.10.2 - December 19, 2013 (173.0 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (8):

activerecord ~> 3.2.0
broach ~> 0.2
mustache ~> 0.11
rake ~> 10.0
replicate ~> 1.4
sinatra ~> 1.3
yajl-ruby ~> 1.3.0

Development 依赖关系 (5):

mocha ~> 0.14.0
mysql2 ~> 0.3.0
shotgun ~> 0.9
thin ~> 1.2

所有者:

作者:

  • Simon Rozet

SHA 256 checksum:

84deb794d4feaf51b855364268f902a25da6ffd8f5244183d514e3ee501ffa90

下载总次数 41,155

这个版本 2,238

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: