RubyGems Navigation menu

jdbc-derby 10.6.2.1

Install this gem and require 'derby' within JRuby to load the driver.

Versions:

  1. 10.11.1.1 - July 4, 2015 (2.75 MB)
  2. 10.10.2.0 - May 30, 2014 (2.5 MB)
  3. 10.10.1.1 - August 30, 2013 (2.49 MB)
  4. 10.9.1.0 - March 13, 2013 (2.38 MB)
  5. 10.8.3.0 - January 23, 2013 (2.36 MB)
Show all versions (12 total)

Development Dependencies:

Authors:

  • Nick Sieger, Ola Bini and JRuby contributors

Owners:

A5b01739148d8795e99582444361a1bcF1d37642fdaa1662ff46e4c65731e9ab526d60de6472502bb570a9df2842b33bEe85853909657f47c8a68e8a9bc7d99213313ac2ec7ba7c43b1b952db034ff3bCaa2df9372ffa0a9e95b2bab1e8fea34

Sha 256 checksum:

a90917fca2a06958ee943dee555a10730ae290ed0c6689a86b8de2718b093859

Total downloads 61,655

For this version 1,949

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: