RubyGems Navigation menu

jdbc-postgres 9.4.1206

Install this gem `require 'jdbc/postgres'` and invoke `Jdbc::Postgres.load_driver` within JRuby to load the driver.

Versions:

  1. 9.4.1206 - February 5, 2016 (1.19 MB)
  2. 9.4.1204 - November 3, 2015 (1.19 MB)
  3. 9.4.1200 - February 16, 2015 (1.17 MB)
  4. 9.3.1103.1 - February 14, 2015 (1.09 MB)
  5. 9.3.1102 - July 25, 2014 (1.08 MB)
Show all versions (18 total)

Authors:

  • Nick Sieger, Ola Bini, Karol Bucek and JRuby contributors

Owners:

A5b01739148d8795e99582444361a1bcF1d37642fdaa1662ff46e4c65731e9ab526d60de6472502bb570a9df2842b33bEe85853909657f47c8a68e8a9bc7d99213313ac2ec7ba7c43b1b952db034ff3bCaa2df9372ffa0a9e95b2bab1e8fea34

SHA 256 checksum:

262bf494d9da6fa65044beefc70244615640649331aedcb122afb13514724696

Total downloads 698,299

For this version 42,508

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 0

Links: