RubyGems Navigation menu

jekyll-display-medium-posts 0.4.1

A Gem that Parses your Medium RSS Feed and displays it on your Jekyll Site.

版本列表:

  1. 0.4.1 - July 30, 2018 (5.0 KB)
  2. 0.3.0 - December 29, 2017 (5.0 KB)
显示所有 (5 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 0
  • 所有者:

    作者:

    • James Hamann

    SHA 256 checksum:

    27ec7e8d6766abcaafdf4ea9dcdae37e89bab62e7aa52971eb1179e5c333d155

    下载总次数 1,466

    这个版本 841

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: