RubyGems Navigation menu

jekyll-environment-variables 1.0.1

Access environment variables using Liquid tags with Jekyll

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.1 - September 03, 2019 (5.5 KB)
  2. 1.0.0 - May 09, 2018 (5.0 KB)

Runtime 依赖 (1):

jekyll >= 3.0, < 5.x

业主:

推送:

作者:

  • iBug

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 113,080

这个版本 80,774

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

链接: