RubyGems Navigation menu

jekyll-everypolitician 0.7.0

Use EveryPolitician data in your Jekyll site

Versions:

  1. 0.7.0 - December 16, 2015 (9 KB)
  2. 0.6.0 - December 03, 2015 (9 KB)
  3. 0.5.0 - December 03, 2015 (9 KB)
  4. 0.4.0 - December 03, 2015 (8.5 KB)
  5. 0.3.0 - December 02, 2015 (8.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

jekyll >= 3

Development Dependencies (5):

bundler ~> 1.10
minitest >= 0
pry >= 0
rake ~> 10.0
simplecov >= 0

Owners:

Authors:

  • Chris Mytton

SHA 256 checksum:

d2da48fc53d9cb86c46e3578acb4964cb6f730c5b277f0305a9d502a5c47ca70

Total downloads 13,800

For this version 2,699

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: