RubyGems Navigation menu

jekyll-everypolitician 0.5.0

Use EveryPolitician data in your Jekyll site

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.7.0 - December 16, 2015 (9 KB)
  2. 0.6.0 - December 03, 2015 (9 KB)
  3. 0.5.0 - December 03, 2015 (9 KB)
  4. 0.4.0 - December 03, 2015 (8.5 KB)
  5. 0.3.0 - December 02, 2015 (8.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

jekyll >= 3

Development Dependencies (5):

bundler ~> 1.10
minitest >= 0
pry >= 0
rake ~> 10.0
simplecov >= 0

Owners:

Authors:

  • Chris Mytton

SHA 256 checksum:

7daaabb8dc62df5110bcc822d547375542cda686a781a2d66845e9315e7f7313

Total downloads 15,487

For this version 2,075

License:

MIT

Required Ruby Version: >= 0

Links: