RubyGems Navigation menu

jekyll-replace-last 1.0.1

A simple `replace-last` filter for use with Jekyll/Liquid

Versies:

  1. 1.0.1 - June 07, 2020 (4 KB)
  2. 1.0.0 - June 07, 2020 (4 KB)

Eigenaren:

Pushed by:

Authors:

  • Sean Hofer

SHA 256 checksum:

c64079c88df459215ca71376b7c7c2debbe0fffeb8e16bed80e01ec38cadeefb

Total downloads 597

Voor deze versie 445

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: