RubyGems Navigation menu

jekyll-sqlite 0.1.2

A Jekyll plugin that lets you use SQLite database instead of data files as a data source.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.2 - May 11, 2023 (10 KB)
  2. 0.1.1 - May 11, 2023 (10 KB)
  3. 0.1.0 - May 08, 2023 (9 KB)

dependencias de Runtime (1):

sqlite3 ~> 1.6

Propietarios:

Subida por:

Autores:

  • Nemo

SHA 256 checksum:

53faf88864f8a7ff0d22a64ceae493d7250b3311e679c32a51c775738b7cee5c

Total de descargas 1.205

Para esta versión 523

Licencia:

MIT

Versión de Ruby requerida: >= 3.0.0

Nuevas versiones requieren AMF: true

Versión publicada con AMF: true

Enlace: