RubyGems Navigation menu

jekyll-sqlite 0.1.2

A Jekyll plugin that lets you use SQLite database instead of data files as a data source.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.2 - May 11, 2023 (10 ko)
  2. 0.1.1 - May 11, 2023 (10 ko)
  3. 0.1.0 - May 08, 2023 (9 ko)

Dépendances de Runtime (1):

sqlite3 ~> 1.6

Propriétaires:

Pushed by:

Auteurs:

  • Nemo

Total de contrôle SHA 256:

53faf88864f8a7ff0d22a64ceae493d7250b3311e679c32a51c775738b7cee5c

Total de téléchargements 1 205

Pour cette version 523

License:

MIT

Version de Ruby requise: >= 3.0.0

New versions require MFA: true

Version published with MFA: true

Liens: