RubyGems Navigation menu

jira_dependency_visualizer 0.2.0

Creates a graphviz file from a JIRA ticket's dependencies

Versionen:

  1. 0.2.0 - December 27, 2017 (12,5 KB)
  2. 0.1.0 - March 09, 2016 (17,5 KB)

Runtime Abhängigkeiten (2):

Besitzer:

Autoren:

  • Alejandro Figueroa

SHA 256-Prüfsumme:

c9b1e64a4280551cbb5d5448d65dccc40bdace28bd187e7d7adde94becfddf4f

Downloads insgesamt 1.963

Für diese Version 498

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: <= 2.3.0, >= 2.1.0

Links: