RubyGems Navigation menu

jira_dependency_visualizer 0.2.0

Creates a graphviz file from a JIRA ticket's dependencies

Versions:

  1. 0.2.0 - December 27, 2017 (12,5 ko)
  2. 0.1.0 - March 09, 2016 (17,5 ko)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Alejandro Figueroa

Total de contrôle SHA 256:

c9b1e64a4280551cbb5d5448d65dccc40bdace28bd187e7d7adde94becfddf4f

Total de téléchargements 1 955

Pour cette version 493

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: <= 2.3.0, >= 2.1.0

Liens: