RubyGems Navigation menu

jnunemaker-validatable 1.8.4

Validatable is a library for adding validations.

版本列表:

  1. 1.8.4 - April 18, 2010 (17.5 KB)
  2. 1.8.3 - March 02, 2010 (17.0 KB)
  3. 1.8.2 - March 01, 2010 (16.5 KB)
  4. 1.8.1 - November 01, 2009 (17.0 KB)
  5. 1.8.0 - October 21, 2009 (16.5 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Jay Fields, John Nunemaker

SHA 256 checksum:

d72c98e471a018873c756fed440a8c11469101dedefe92c78535c791215a9109

下载总次数 414,247

这个版本 198,930

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: