RubyGems Navigation menu

journald-native 1.0.11

systemd-journal logging native lib wrapper

Versies:

  1. 1.0.12 - May 25, 2020 (17 KB)
  2. 1.0.11 - September 14, 2018 (9,5 KB)
  3. 1.0.10 - March 29, 2018 (17,5 KB)
  4. 1.0.9 - April 11, 2016 (17 KB)
  5. 1.0.7 - July 28, 2015 (8,5 KB)
Toon alle versies (12 totaal)

Development afhankelijkheden (4):

Requirements:

systemd-journal

systemd development package

Eigenaren:

Authors:

  • Anton Smirnov

SHA 256 checksum:

526733af4b45e4f07f2bcc071c00c8711edc63eb4d4b8baff548135a56507496

Total downloads 456.913

Voor deze versie 353.454

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

LGPL-2.1+

Required Ruby Version: >= 1.9.2

Links: