RubyGems Navigation menu

journald-native 1.0.11

systemd-journal logging native lib wrapper

版本列表:

  1. 1.0.12 - May 25, 2020 (17.0 KB)
  2. 1.0.11 - September 14, 2018 (9.5 KB)
  3. 1.0.10 - March 29, 2018 (17.5 KB)
  4. 1.0.9 - April 11, 2016 (17.0 KB)
  5. 1.0.7 - July 28, 2015 (8.5 KB)
显示所有 (12 个版本)

Development 依赖关系 (4):

要求:

systemd-journal

systemd development package

所有者:

作者:

  • Anton Smirnov

SHA 256 checksum:

526733af4b45e4f07f2bcc071c00c8711edc63eb4d4b8baff548135a56507496

下载总次数 460,352

这个版本 355,937

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

LGPL-2.1+

需要的 Ruby 版本: >= 1.9.2

相关链接: