RubyGems Navigation menu

jquery-form-rails 1.0.1

The jQuery Form Plugin allows you to easily and unobtrusively upgrade HTML forms to use AJAX.

版本列表:

  1. 1.0.1 - June 13, 2013 (19.0 KB)
  2. 1.0.0 - April 23, 2013 (19.0 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Mike Alsup, Albert Bellonch

SHA 256 checksum:

bf39419b7ae1fecab3dd5e0f317f47f85d3fe5275799e5d542482cd13d6dc5ee

下载总次数 218,095

这个版本 215,521

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9.3

相关链接: