RubyGems.org

jquery-rails

1.0.4

This gem provides jQuery and the jQuery-ujs driver for your Rails 3 application.

installgem install jquery-rails -v 1.0.4
Authors

André Arko

15,899,349 total downloads 2,054 for this version
Owners

Ed9635566b34ade32274f510f0f9a6d2E837f6b7fd146ab16ed3d663476c063eCa46a3d7ca39aae7b2b27526d0ad64f04c3ed917e59156a36212d48155831482

Gemfile
gem 'jquery-rails', '~> 1.0.4'
Versions
  1. 3.1.0 January 29, 2014 (186 KB)
  2. 3.0.4 July 11, 2013 (182 KB)
  3. 3.0.3 July 11, 2013 (181 KB)
  4. 3.0.2 July 4, 2013 (182 KB)
  5. 3.0.1 June 8, 2013 (182 KB)
Show all versions (52 total)
Development Dependencies
  1. bundler ~> 1.0.0
  2. rails ~> 3.0