RubyGems Navigation menu

jquery-rails 4.0.0.beta1

This gem provides jQuery and the jQuery-ujs driver for your Rails 4+ application.

版本列表:

  1. 4.4.0 - May 08, 2020 (514.0 KB)
  2. 4.3.5 - June 13, 2019 (511.5 KB)
  3. 4.3.4 - June 13, 2019 (511.5 KB)
  4. 4.3.3 - April 18, 2018 (507.0 KB)
  5. 4.3.2 - April 18, 2018 (507.0 KB)
  6. 4.0.0.beta1 - September 06, 2014 (334.0 KB)
显示所有 (77 个版本)

Runtime 依赖关系 (3):

  • rails-dom-testing ~> 1.0
  • railties < 5.0, >= 4.2.0.beta
  • thor < 2.0, >= 0.14
  • 所有者:

    作者:

    • André Arko

    SHA 256 checksum:

    fc2a93ea1abe27e547d739688a132a38d5fa4fa2c7e97c2b7d97f739f1568683

    下载总次数 171,194,684

    这个版本 1,630

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: