RubyGems Navigation menu

json-ld-preloaded 3.1.5

A meta-release of the json-ld gem including preloaded vocabularies for the Ruby RDF.rb library suite.

Versions:

  1. 3.1.5 - March 08, 2021 (125 ko)
  2. 3.1.4 - December 24, 2020 (123 ko)
  3. 3.1.3 - May 30, 2020 (121 ko)
  4. 3.1.2 - March 18, 2020 (119 ko)
  5. 3.1.1 - February 14, 2020 (118 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

  • json-ld ~> 3.1
  • rdf ~> 3.1
  • Dépendances de Development (2):

  • rspec ~> 3.10
  • yard ~> 0.9
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Gregg Kellogg

    Total de contrôle SHA 256:

    3f6e36406db9e61177d9ac5bfa7cc80adc76185731153118dcbc24a2a4322306

    Total de téléchargements 244 664

    Pour cette version 2 768

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Unlicense

    Version de Ruby requise: >= 2.4

    Liens: