RubyGems Navigation menu

json_api_client 1.0.0.beta6

Build client libraries compliant with specification defined by jsonapi.org

版本列表:

  1. 1.15.0 - August 29, 2019 (28.0 KB)
  2. 1.14.1 - July 23, 2019 (28.0 KB)
  3. 1.14.0 - July 03, 2019 (28.5 KB)
  4. 1.13.0 - June 28, 2019 (28.0 KB)
  5. 1.12.2 - June 25, 2019 (27.0 KB)
  6. 1.0.0.beta6 - July 29, 2015 (19.5 KB)
显示所有 (64 个版本)

Development 依赖关系 (2):

所有者:

作者:

  • Jeff Ching

SHA 256 checksum:

414bbf88b0f9b883dad081e39681f6dcbbce4fbc32c054d6921b169afa67a20a

下载总次数 915,620

这个版本 1,512

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: