RubyGems Navigation menu

json_api_client 1.16.1

Build client libraries compliant with specification defined by jsonapi.org

Versiones:

  1. 1.16.1 - October 04, 2019 (30 KB)
  2. 1.16.0 - September 24, 2019 (30 KB)
  3. 1.15.0 - August 29, 2019 (30 KB)
  4. 1.14.1 - July 23, 2019 (30 KB)
  5. 1.14.0 - July 03, 2019 (30 KB)
Mostrar todas las versiones (66 total)

Propietarios:

Subida por:

Autores:

  • Jeff Ching

SHA 256 checksum:

2f71ad6500916abeacc3df2e5d5353e9f7562081d42c0c33c9f2e9251507c330

Total de descargas 1.109.849

Para esta versión 24.357

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: