RubyGems Navigation menu

json_http_error 0.0.2

DRY module for APIs to render HTTP errors in JSON

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.0 - May 22, 2015 (7,5 ko)
  2. 0.0.9 - May 13, 2015 (7,5 ko)
  3. 0.0.8 - May 13, 2015 (7 ko)
  4. 0.0.2 - May 13, 2015 (6,5 ko)
  5. 0.0.1 - May 13, 2015 (4,5 ko)
Voir toutes les versions (6)

Propriétaires:

Auteurs:

  • Arnaud 'red' Rouyer

Total de contrôle SHA 256:

0528fbbff1494b13d3be456b30c38812194cd5f1bf6ed19187b56a16b9eb2627

Total de téléchargements 11 814

Pour cette version 2 116

License:

MIT

Version de Ruby requise: >= 2.0.0

Liens: