RubyGems Navigation menu

json_http_error 0.0.2

DRY module for APIs to render HTTP errors in JSON

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.1.0 - May 22, 2015 (7.5KB)
  2. 0.0.9 - May 13, 2015 (7.5KB)
  3. 0.0.8 - May 13, 2015 (7KB)
  4. 0.0.2 - May 13, 2015 (6.5KB)
  5. 0.0.1 - May 13, 2015 (4.5KB)
全てのバージョンを表示(全6件)

所有者:

作者:

  • Arnaud 'red' Rouyer

SHA 256チェックサム:

0528fbbff1494b13d3be456b30c38812194cd5f1bf6ed19187b56a16b9eb2627

累計ダウンロード数 11,837

このバージョンのみ 2,120

ライセンス:

MIT

必要なRubyのバージョン: >= 2.0.0

リンク: