RubyGems Navigation menu

jsonapi-hanami 0.1.2

Efficient, convenient, non-intrusive JSONAPI framework for Hanami.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.2 - May 04, 2017 (6,5 KB)
  2. 0.1.1 - December 02, 2016 (6 KB)
  3. 0.1.1.beta3 - November 18, 2016 (6,5 KB)
  4. 0.1.1.beta2 - November 16, 2016 (6,5 KB)
  5. 0.1.1.beta1 - October 29, 2016 (5,5 KB)

Runtime Abhängigkeiten (1):

jsonapi-rb ~> 0.1.1

Development Abhängigkeiten (2):

rake ~> 11.3
rspec ~> 3.5

Besitzer:

Autoren:

  • Lucas Hosseini

SHA 256-Prüfsumme:

d2e20725a961666633ff095fd7e71c6091cb152cc28b3d97cf96e67efbd1ae75

Downloads insgesamt 9.906

Für diese Version 2.964

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: