RubyGems Navigation menu

jsonapi-validations 0.1.1.beta1

Validate presence/absence of resource creation/update and relationship update payloads, as well as types related resources

版本列表:

  1. 0.1.1.beta3 - October 02, 2016 (6.5 KB)
  2. 0.1.1.beta1 - October 02, 2016 (6.5 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Lucas Hosseini

SHA 256 checksum:

bbe5cb28ca6941e1e5d54382297723c96e4a7f0bd3fd0ceafc38b6d710c15821

下载总次数 3,021

这个版本 1,430

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: