RubyGems Navigation menu

kaminari-i18n 0.5.0

Translations for the kaminari gem

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.5.0 - January 11, 2018 (10 KB)
  2. 0.4.0 - March 31, 2016 (9,5 KB)
  3. 0.3.2 - April 24, 2015 (9,5 KB)
  4. 0.3.1 - April 02, 2015 (9 KB)
  5. 0.3.0 - April 02, 2015 (9 KB)
Mostrar todas as versões (9)

Runtime Dependencies (2):

kaminari >= 0
rails >= 0

Development Dependencies (5):

bundler ~> 1.6
i18n-spec >= 0
localeapp >= 0
rake >= 0
rspec ~> 3.0

Donos:

Autores:

  • Christopher Dell

SHA 256 checksum:

f20efcd31370f07eb423defdb296b8e05e48c8bc897655c636bc1b69b0fbe252

Total de downloads 1.902.052

Desta versão 1.321.340

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: