RubyGems Navigation menu

Reverse dependencies for karafka-testing Latest version of the following gems require karafka-testing

Total downloads 1.070.279

Voor deze versie 5.967

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: