RubyGems Navigation menu

Dependências Reversas para karafka-testing Latest version of the following gems require karafka-testing

Total de downloads 1.077.827

Desta versão 6.338

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: