RubyGems Navigation menu

kitlog 1.0.0

Logger for Ruby that imitates go-kit logger

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - December 16, 2019 (7.0 KB)

Runtime 依赖 (1):

values ~> 1.8

Development 依赖 (3):

gc_ruboconfig = 2.8.0
pry ~> 0.10
rspec ~> 3.8

业主:

推送:

作者:

  • me@lawrencejones.dev

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 13,657

这个版本 13,657

许可:

MIT

需要的 Ruby 版本: >= 2.4

链接: