RubyGems Navigation menu

kittyverse-graphql 0.0.1

kittyverse-graphql - (lite) web client (helpers) for using CryptoKitties (HTTP JSON) GraphQL APIs

版本列表:

  1. 0.0.1 - April 07, 2021 (8.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • hoe ~> 3.22
  • rdoc >= 4.0, < 7
  • 所有者:

    Pushed by:

    作者:

    • Gerald Bauer

    SHA 256 checksum:

    0c01b07df9e475b99b91f16ae2c157e564dab9d5cf453a3bd1f9059a9f543043

    下载总次数 1,956

    这个版本 1,956

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Public Domain

    需要的 Ruby 版本: >= 2.3

    相关链接: