RubyGems Navigation menu

knife-cisco_asa 0.1.4

A knife plugin for managing Cisco ASA devices.

Versionen:

  1. 0.2.0 - March 21, 2013 (7 KB)
  2. 0.1.4 - February 17, 2013 (6,5 KB)
  3. 0.1.2 - February 17, 2013 (6,5 KB)
  4. 0.1.1 - February 17, 2013 (6,5 KB)
  5. 0.1.0 - February 17, 2013 (6,5 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (1):

Besitzer:

Autoren:

  • Brian Flad

SHA 256-Prüfsumme:

7eed094423e40bf49dd4245fbf49926e3be239ffcf8d427ebd042102a5c31d47

Downloads insgesamt 8.507

Für diese Version 1.600

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: