RubyGems Navigation menu

knife-cisco_asa 0.1.4

A knife plugin for managing Cisco ASA devices.

Versiones:

  1. 0.2.0 - March 21, 2013 (7 KB)
  2. 0.1.4 - February 17, 2013 (7 KB)
  3. 0.1.2 - February 17, 2013 (7 KB)
  4. 0.1.1 - February 17, 2013 (7 KB)
  5. 0.1.0 - February 17, 2013 (7 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Brian Flad

SHA 256 checksum:

7eed094423e40bf49dd4245fbf49926e3be239ffcf8d427ebd042102a5c31d47

Total de descargas 8.507

Para esta versión 1.600

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: