RubyGems Navigation menu

knife-solo 的反向依赖 Latest version of the following gems require knife-solo