RubyGems Navigation menu

kramdown-amp 0.0.1

Kramdown AMP Converter

Versions:

  1. 0.1.0 - August 05, 2019 (8.5 KB)
  2. 0.0.1 - June 02, 2018 (8.5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • toshimaru

    SHA 256 checksum:

    6cecf7afb60f9edb6849d2b05139e81f1e1b295c9a92fc9cd4f050bf75f3baf3

    Total downloads 1,760

    For this version 583

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: