RubyGems Navigation menu

kronn-has_many_polymorphs 3.0.3

An ActiveRecord plugin for self-referential and double-sided polymorphic associations.

Versies:

  1. 3.0.3 - November 02, 2010 (25 KB)
  2. 3.0.2 - October 26, 2010 (24,5 KB)
  3. 3.0.1 - October 20, 2010 (24,5 KB)
  4. 3.0.0 - October 20, 2010 (24,5 KB)

Runtime afhankelijkheden (1):

Authors Header:

  • Evan Weaver, James Stewart, Matthias Viehweger

Eigenaren:

SHA 256 checksum:

be6222579712b5680a7665bd5d4051e1673704f14f71ee5d67af2e9c5d1d525a

Total Downloads 10.860

Voor deze versie 3.204

Gemfile:
= Copy To Clipboard Copied

Installeer:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: