RubyGems Navigation menu

language_cards 0.3.2

Flashcard game for language learning. Make your own cards or translations as well.

版本列表:

  1. 0.3.2 - April 03, 2018 (17.0 KB)
  2. 0.3.1 - April 03, 2018 (17.0 KB)
  3. 0.3.0 - April 01, 2018 (14.5 KB)
  4. 0.2.0 - April 01, 2018 (15.0 KB)
  5. 0.1.3 - February 27, 2017 (15.0 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (3):

  • highline ~> 1.7
  • i18n ~> 0.7
  • slop ~> 4.6
  • Development 依赖关系 (3):

  • bundler ~> 1.13
  • minitest ~> 5.10
  • rake ~> 12.3
  • 所有者:

    作者:

    • Daniel P. Clark

    SHA 256 checksum:

    e0a4c15f8e4c38f276ff18406634b4f781af321478e77fea3e8e802658598368

    下载总次数 17,704

    这个版本 1,336

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: