RubyGems Navigation menu

layer-ruby 0.7.3

Ruby bindings for the Layer Platform API

版本列表:

  1. 0.7.3 - October 11, 2018 (15.5 KB)
  2. 0.7.2 - February 24, 2017 (15.5 KB)
  3. 0.7.1 - June 20, 2016 (15.5 KB)
  4. 0.7.0 - June 16, 2016 (15.5 KB)
  5. 0.6.0 - February 02, 2016 (15.0 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (1):

  • rest-client < 3.0, >= 1.8
  • Development 依赖关系 (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.3
  • yard ~> 0.8
  • 所有者:

    作者:

    • Benedikt Deicke

    SHA 256 checksum:

    bb89709d32641767e8196ab72c3d31fed09f838005d3597faaebecd190ab98e2

    下载总次数 255,439

    这个版本 91,311

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: